<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Все материалы" href="http://dancor.sumy.ua/all.rss" />
<link rel="alternate" type="application/rss+xml" title="Новости" href="http://dancor.sumy.ua/news.rss" />
<link rel="alternate" type="application/rss+xml" title="Статьи" href="http://dancor.sumy.ua/articles.rss" />
<link rel="alternate" type="application/rss+xml" title="Блоги" href="http://dancor.sumy.ua/blogs.rss" />
<link rel="alternate" type="application/rss+xml" title="RSS mobile version" href="http://dancor.sumy.ua/mobile.rss" />
<link rel="shortcut icon" href="/sites/dancor.sumy.ua/files/theme/dancor_favicon.png" type="image/x-icon" />
<meta name="keywords" content="новости,новини,Сумы,Суми,Sumy,Сумщина,сумские новости,сумські новини,newsline,упавшее дерево,Community" />
<meta name="description" content="Сегодня, 20 ноября, дерево от порывов ветра упало на остановке общественного транспорта." />
<link rel="canonical" href="http://dancor.sumy.ua/news/newsline/397410" />
<meta property="og:image" content="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/screenshot_259_5.jpg" />
		<title>В центре Сум на остановке упало дерево  | Данкор онлайн | Сумской информационный портал: все новости Сумщины</title>
		<link type="text/css" rel="stylesheet" media="all" href="/sites/dancor.sumy.ua/files/css/css_8445f53180ad83526ec1746a567c65e5.css" />
<!--[if IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie6_fixes.css?Y" />
<![endif]-->
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie7inline-block_fix.css?Y" />
<![endif]-->
				
		<script type="text/javascript" src="/sites/dancor.sumy.ua/files/js/js_3cd76f4c5c0628d64f1632b79622525e.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "loginlogout": { "destination": "destination=node%2F397410", "urls": { "/user/login": "/user/login?destination=node%2F397410", "/logout": "/logout?destination=node%2F397410", "/user": "/user?destination=node%2F397410" } }, "hashcash": { "url": "/hashcash" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/dancor.sumy.ua/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "нажмите \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e чтобы закрыть", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "cron": { "basePath": "/poormanscron", "runNext": 1637376136 } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	    addthis_pub = 'lizerginnn';
	    addthis_logo = 'http://www.addthis.com/images/yourlogo.png';
	    addthis_logo_background = 'EFEFFF';
	    addthis_logo_color = '666699';
	    addthis_brand = ' ';
	    addthis_options = 'twitter, vk, favorites, facebook, more, google_plusone';
	    addthis_disable_flash = 'false';
	
//--><!]]>
</script>
							<script type="text/javascript" src="/themes/dancor/js/login.form.js"></script>
				<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3846287-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>    <script type="text/javascript">
  //alert(navigator.userAgent.match(/Android\s([0-9])/)[1] == 2);
  var suppressCookie = "suppressMobileApp";
  if (document.cookie.indexOf(suppressCookie) < 0) {
      var url = "";
      if (navigator.userAgent.match(/Android/i)) {
          if (navigator.userAgent.match(/Android\s([0-9])/)[1] == 4) {
              url = "https://play.google.com/store/apps/details?id=com.inaspect.dancor.sumy.ua";
          }
      }
      else {/*
          if (navigator.userAgent.match(/webOS/i)
              || navigator.userAgent.match(/iPhone/i)
              || navigator.userAgent.match(/iPad/i)
              || navigator.userAgent.match(/iPod/i)) {
              url = "https://itunes.apple.com/ua/app/";
          }*/
      }
      if (url != "" && confirm("Для удобства чтения сайт имеет приложение для вашего устройства.\nХотите его установить?")) {
          window.location.href = url;
      } else {
          var date = new Date();
          date.setDate(date.getDate() + 1);
          document.cookie = suppressCookie + ';' + 'expires=' + date.toGMTString();
      }
  }
</script>	</head>

	<body>
		<div id="overtop_ban"></div>
		<div id="back">
			<div class="w950">
				<div id="top_ban" class="clearfix">
					<div id="banner_200x90"><div id="block-ad-93" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-141825"><a href="http://www.dancor.sumy.ua/ad/redirect/141825/t93" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/bms_200x90_2018.gif" alt="" title="" width="200" height="90" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=141825&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
					<div id="banner_728x90"><div id="block-ad-92" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-306957"><a href="http://dancor.sumy.ua/ad/redirect/306957/t92" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/metiz2_728.gif" alt="" title="" width="728" height="90" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=306957&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
				</div>
				<div class="clearfix">
					<div id="overmenu_left"><div id="block-block-2" class="block block-block">

  <div class="content">
    <ul id="user-login"><li class="item-login first"><a href="/user">Войти</a></li>
<li class="item-register"><a href="/user/register">Регистрация</a></li>
<li class="item-social last"></li>
</ul><form action="/news/newsline/397410?destination=node%2F397410"  accept-charset="UTF-8" method="post" id="user-login-form" onsubmit="return hashcash_create(&quot;hashcash-user_login_block&quot;);">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Имя: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Войти"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учетную запись.">Создать новую учетную запись</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль на e-mail.">Запросить новый пароль</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-6084268940a80fc3a69ae8bfa4f9abfe" value="form-6084268940a80fc3a69ae8bfa4f9abfe"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<input type="hidden" name="hashcash" id="hashcash-user_login_block" value="user_login_block"  />

</div></form>
  </div>
</div>
</div>
					<div id="overmenu_right"><div id="clock"></div></div>
				</div>
				<div id="TheHeader">
          <div id="banner_1a"><div style="position: absolute;"><!-- No active ads were found in t7764 --></div></div>
          <div id="banner_2a"><div style="position: absolute;"><!-- No active ads were found in t7765 --></div></div>
					<div id="header-bg">
						<div id='area-logo-and-search' class="clearfix">
							<div id="logo">
								<a href='/'><img src='/sites/dancor.sumy.ua/files/theme/dancor_logo.gif' alt=''/></a>							</div>
							<div id="header-search">
								<div id="block-block-51" class="block block-block">

  <div class="content">
    <form id="searchform" action="https://www.google.ru/cse" target="_blank">  

<input type="text" name="q" size="20" value="  Поиск "  class="s" onfocus="if (this.value == '  Поиск ') {this.value = '';}" onblur="if (this.value == '') {this.value = '  Поиск ';}" style="font-size: 12px; float: left; display: block; color: rgb(51, 51, 51); width: 190px; height: 15px;"/>  

<input type="hidden" name="cx" value="017257120734819746753:idzt0pou2fw" />  

<input type="hidden" name="ie" value="UTF-8" />  

<input type="image" class="sgo" alt="Search" src="/themes/dancor/img/nav/search.png" style="float: left; display: block;  margin-left: 5px;" />  

</form>  

<script type="text/javascript" src="https://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>   </div>
</div>
							</div>
						</div>
						<div id="for_submenu" class="clearfix">
															<ul class="menu"><li class="expanded first"><a href="/articles/politics">Статьи</a><ul class="menu"><li class="leaf first"><a href="/articles/politics">Политика</a></li>
<li class="leaf"><a href="/articles/economics" title="">Экономика</a></li>
<li class="leaf"><a href="/articles/community" title="">Общество</a></li>
<li class="leaf"><a href="/articles/law" title="">Право</a></li>
<li class="leaf"><a href="/articles/leisure" title="">Досуг</a></li>
<li class="leaf last"><a href="/articles/sport" title="">Спорт</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/news/newsline">Новости</a><ul class="menu"><li class="leaf first active-trail"><a href="/news/newsline">Лента</a></li>
<li class="leaf"><a href="/news/business">Бизнес</a></li>
<li class="leaf last"><a href="/news/mosaic">Мир</a></li>
</ul></li>
<li class="expanded"><a href="/photo/events">Фото</a><ul class="menu"><li class="leaf first"><a href="/photo/events">Фотособытия</a></li>
<li class="leaf last"><a href="/photo/albums">Фотоальбомы</a></li>
</ul></li>
<li class="expanded"><a href="/blogs/entries">Блоги</a><ul class="menu"><li class="leaf first"><a href="/blogs/entries" title="">Записи</a></li>
<li class="leaf last"><a href="/blogs/authors" title="">Авторы</a></li>
</ul></li>
<li class="expanded"><a href="/forum">Форум</a><ul class="menu"><li class="leaf first"><a href="/forum">Разделы</a></li>
<li class="leaf"><a href="/forum/faq">Помощь</a></li>
<li class="leaf"><a href="/forum/rules">Правила</a></li>
<li class="leaf last"><a href="/node/add/forum">+Добавить тему</a></li>
</ul></li>
<li class="expanded"><a href="/advs_board/paper/categories">Объявления</a><ul class="menu"><li class="leaf first"><a href="/advs_board/paper/categories">Газета</a></li>
<li class="leaf"><a href="/advs_board/portal/categories">Портал</a></li>
<li class="leaf last"><a href="/advs_board/add">+Добавить</a></li>
</ul></li>
<li class="expanded"><a href="/poster/events">Афиша</a><ul class="menu"><li class="leaf first"><a href="/poster/events">Календарь событий</a></li>
<li class="leaf"><a href="/poster/places">Места</a></li>
<li class="leaf last"><a href="/poster/info">Информация организаторам</a></li>
</ul></li>
<li class="expanded last"><a href="/tags/ru">Теги</a><ul class="menu"><li class="leaf first"><a href="/tags/ru">А-Я</a></li>
<li class="leaf"><a href="/tags/en">A-Z</a></li>
<li class="leaf last"><a href="/tags/num">0-9</a></li>
</ul></li>
</ul>													</div>
					</div>
					<div id="container-article-rubrics" class="clearfix"></div>
				</div>
				
				<div id="TheContent" class="cols3 clearfix">
										<div id="left_col"  >
																		<div class="content">
<div id="block-node-news" class='block-container' title='Новости > Лента > В центре Сум на остановке упало дерево '>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/news/newsline/397408" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Лента</a></h1>
			</div>
		</div>
	</div>
	
		<div class="border-top"></div>
	<div class="block-body"><div title="В центре Сум на остановке упало дерево" class="block-node-content clearfix">


	

						<div class="article_date clearfix" title="Сергей Скакун">
			<div class="avatara">
				<a href="/users/ska-kun"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/avatars/picture-14895.jpg" alt="Сергей Скакун" title="Сергей Скакун"  class="imagecache imagecache-50x50" width="50" height="50" /></a>			</div>
			<div class="date">
				
				<h6 class="gray"><a href="/users/ska-kun">Сергей Скакун</a></h6>
				<div id="node_url"><a href="http://dancor.sumy.ua/news/newsline/397410">http://dancor.sumy.ua/news/newsline/397410</a></div>
								<div id='node-statistic-icons'><span class="statistic">Сегодня 15:52</span><span class='statistic view' title='Просмотры'>1</span></div>
							</div>
		</div>
		
	<div class="head_lead clearfix">
		<h3>В центре Сум на остановке упало дерево</h3>
							<h5 class="gray article_body">
				Сегодня, 20 ноября, дерево от порывов ветра упало на остановке общественного транспорта.							</h5>
					</div>

	<!-- begin Main photo area -->
				<div class="photo_container clearfix">
					<div class="main_photo clearfix"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/468x310/screenshot_259_5.jpg" alt="" title=""  class="imagecache imagecache-468x310" /></div>
				<div class="photo_subscript">
			<p>
							</p>
					</div>
	</div>
		<!-- end Main photo area -->
	
	
							<div class="article_body clearfix">
				<p>Сильный ветер повалил дерево в центре Сум, на улице Ильинской. Оно упало в районе остановки общественного транспорта, пишет <a href="https://sts.sumy.ua/emergency/u-sumah-derevo-vpalo-na-zupynku-gromadskogo-transportu.html?fbclid=IwAR3A4uxllMkB8BSAbvPYhgQokUP55hngMzhU7ON9Um1LK6GqBImzHvxjp4E" target="_blank" rel="nofollow"  rel="nofollow" >СТС</a>. Самого павильона там нет. Только лавчоки, одна из них пострадала.</p>
			</div>
			
		
				
		
		
				<div class="node_tags statistic"><div title='Теги' class='tags'><a href="/tags/community" class="statistic">Общество</a> <a href="/tags/upavshee-derevo" class="statistic">Упавшее дерево</a> </div></div>
		
			<div class="article_control_pannel clearfix">
			<div id="like-area">	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	{lang: \'ru\'}
</script>
<g:plusone size="medium"></g:plusone>

<div id="i-like-facebook">
<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="50" height="20" show_faces="true" action="like" font=""></fb:like>
</div>

<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<div id="i-like-tweet">
	<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</div>
    

<!--script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
<script type="text/javascript">
  VK.init({apiId: 2440449, onlyWidgets: true});
</script>
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini"});
</script-->

</div>
			<ul class="links inline"><li class="comment_forbidden first"></li>
<li class="addthis"><span><div class="addthis_toolbox addthis_default_style"><span class="caption">Отправить:</span>
			<a class="addthis-button" href="http://www.addthis.com/bookmark.php"
			onfocus="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onblur="addthis_close()"
			onmouseout="addthis_close()"
			onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" alt="share" class="addthisimage" /></a>
		<span class="addthis_separator"> </span>
		<a class="addthis_button_vk"></a>
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_livejournal"></a>
		<a class="addthis_button_email"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script></span></li>
<li class="print_html last"><a href="/print/397410" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Версия для печати" title="Версия для печати" width="16" height="16" class="print-icon" /></a></li>
</ul>		</div>
		
	
<!-- No active ads were found in t90 -->
<div class="block-comments-area">
	<div class="announce_bottom">
							</div>
</div>
<div class='clearfix'></div>

<!-- No active ads were found in t91 --><div id="block-nodes-by-subject" class='block-container' title='По тематике'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/397410&amp;block=block-nodes-by-subject&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>По тематике</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="На Сумщине спасатели помогли освободить крышу дома от поваленного дерева (видео)" class="block-sample-first clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/382032"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/7.08.21_002.jpg" alt="На Сумщине спасатели помогли освободить крышу дома от поваленного дерева (видео)" title="На Сумщине спасатели помогли освободить крышу дома от поваленного дерева (видео)" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 08.08.2021 08:53 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/382032" title="На Сумщине спасатели помогли освободить крышу дома от поваленного дерева (видео)">На Сумщине спасатели помогли освободить крышу дома от поваленного дерева (видео)</a></h4> <p class="announce_pad"> 7 августа в 11:47 в Службу спасения «101» поступила информация о необходимости оказания помощи по ликвидации последствий непогоды.... </p> </div></div><div title="За вечер в Сумах упавшие деревья повредили 4 авто" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/381156"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/photo_2021-08-02_22-55-18.jpg" alt="За вечер в Сумах упавшие деревья повредили 4 авто" title="За вечер в Сумах упавшие деревья повредили 4 авто" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 02.08.2021 23:18 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/381156" title="За вечер в Сумах упавшие деревья повредили 4 авто">За вечер в Сумах упавшие деревья повредили 4 авто</a></h4> <p class="announce_pad"> Дождь и порывы ветра вызвали падение деревьев, которые повредили четыре транспортных средства.... </p> </div></div><div title="Под Сумами непогода повалила деревья на дорогу (видео)" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/381153"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/screenshot_179_6.jpg" alt="Под Сумами непогода повалила деревья на дорогу (видео)" title="Под Сумами непогода повалила деревья на дорогу (видео)" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 02.08.2021 23:07 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/381153" title="Под Сумами непогода повалила деревья на дорогу (видео)">Под Сумами непогода повалила деревья на дорогу (видео)</a></h4> <p class="announce_pad"> Видео последствий урагана на трассе Сумы – Белополье выложила в Фейсбуке сумчанка Наталья Муха.... </p> </div></div><div title="В Сумах дерево упало сразу на несколько машин" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/381136"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/screenshot_174_5.jpg" alt="В Сумах дерево упало сразу на несколько машин" title="В Сумах дерево упало сразу на несколько машин" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 02.08.2021 20:44 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/381136" title="В Сумах дерево упало сразу на несколько машин">В Сумах дерево упало сразу на несколько машин</a></h4> <p class="announce_pad"> Во время грозы с дождем сегодня вечером не повезло нескольким владельцам автомобилей.... </p> </div></div><div title="В Сумах упало дерево напротив Троицкого собора (видео)" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/378265"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/screenshot_215_3.jpg" alt="В Сумах упало дерево напротив Троицкого собора (видео)" title="В Сумах упало дерево напротив Троицкого собора (видео)" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 15.07.2021 19:26 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/378265" title="В Сумах упало дерево напротив Троицкого собора (видео)">В Сумах упало дерево напротив Троицкого собора (видео)</a></h4> <p class="announce_pad"> Сегодня, 15 июля, на ул. Троицкой возле собора упало дерево.... </p> </div></div></div>
</div>

</div>
</div>
</div>

</div>											</div>
					
										<div id="center_col"><div id="block-block-84" class="block block-block">

  <div class="content">
    <div id="block-news-012" class='block-container' title='Новости'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/397410&amp;block=block-news-012&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Новости</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Новости > Лента' class='active first'>
					<a href="/?q=node%2F397410&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="">Лента</a>				</li>
						 					<li title='Новости > Бизнес' class=''>
					<a href="/?q=node%2F397410&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Бизнес</a>				</li>
						 					<li title='Новости > Мир' class=''>
					<a href="/?q=node%2F397410&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Мир</a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/397370">На Сумщине за пятницу COVID-19 подтвердили у 461 человека</a> </h6> <div class="statistic announce_pad">Сегодня 09:05</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397410">В центре Сум на остановке упало дерево</a> </h6> <div class="statistic announce_pad">Сегодня 15:52</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397408">В Лебедине во время сбора металлолома погиб 12-летний мальчик</a> </h6> <div class="statistic announce_pad">Сегодня 15:43</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397405">В Конотопе ищут вандалов, которые надругались над 7 могилами</a> </h6> <div class="statistic announce_pad">Сегодня 15:41</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397403">Сумские хоккеистки вышли в полуфинал турнира в Минске</a> </h6> <div class="statistic announce_pad">Сегодня 15:36</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397401">«Сумы» и «Тростянец» проиграли в гостях</a> </h6> <div class="statistic announce_pad">Сегодня 15:05</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397396">Сумские баскетболисты снова сильнее черкасских</a> </h6> <div class="statistic announce_pad">Сегодня 14:14</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397392">В Глухове в ДТП пострадал пешеход</a> </h6> <div class="statistic announce_pad">Сегодня 13:46</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397382">Команды с Сумщины сыграют сегодня в Кубке Украины по футзалу (трансляции)</a> </h6> <div class="statistic announce_pad">Сегодня 11:20</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397380">«Сумы» и «Тростянец» сыграют сегодня во второй лиге (трансляции)</a> </h6> <div class="statistic announce_pad">Сегодня 11:10</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397378">На Сумщине накрыли банду драгдилеров</a> </h6> <div class="statistic announce_pad">Сегодня 10:54</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/397376">В Конотопе сбили пешеходку</a> </h6> <div class="statistic announce_pad">Сегодня 10:50</div> </div></div></div>
</div>

<div class="image-advertisement" id="ad-261564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/dancor200.jpg" alt="" title="" width="200" height="200" /></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=261564&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><div class="image-advertisement" id="ad-391608"><a href="http://dancor.sumy.ua/ad/redirect/391608/t7766" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/narod_brand_200h300.gif" alt="" title="" width="200" height="300" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=391608&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><div id="block-quote" class='block-container' title='Цитата'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/397410&amp;block=block-quote&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>Цитата</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="Сложившаяся с ФК "Сумы" ситуация, по-видимому, является следствием некомпетентной политики городского головы и его команды" class="quote"> <img width="40" align="left" height="20" src="/themes/dancor/img/main/1.gif" /> <a href="/articles/sport/390767">Сложившаяся с ФК &quot;Сумы&quot; ситуация, по-видимому, является следствием некомпетентной политики городского головы и его команды</a></div> <a href="/articles/sport/390767" id="quote-img"><span class='arrow_'></span><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/200x120/images/articles/390767/screenshot_9.jpg" alt="Сложившаяся с ФК &quot;Сумы&quot; ситуация, по-видимому, является следствием некомпетентной политики городского головы и его команды" title="Сложившаяся с ФК &quot;Сумы&quot; ситуация, по-видимому, является следствием некомпетентной политики городского головы и его команды" class="imagecache imagecache-200x120" width="200" height="120" /></a><div> <h6 class="gray"> Дмитрий Лантушенко </h6> <div id="statistic_info"> депутат Сумского горсовета </div></div></div>
</div>

<div id="block-articles-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/397410&amp;block=block-articles-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/articles/politics" class="h1_title">Статьи</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Статьи > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F397410&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F397410&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F397410&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/397254">“Птахопродукт” - натуральні продукти для здорового життя</a> </h6> <div class="statistic announce_pad">Вчера 11:17</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/397244">Газова пастка для бізнесу та місцевого самоврядування</a> </h6> <div class="statistic announce_pad">Вчера 10:49</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/articles/community/397129">Как включить и настроить Siri на Айфон 12 ®</a> </h6> <div class="statistic announce_pad">18.11.2021 16:11</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/397087">Як знайти сімейного лікаря та укласти декларацію на Сумщині: алгоритм</a> </h6> <div class="statistic announce_pad">18.11.2021 13:06</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/397057">Страницы 125-летней истории: Сумской машиностроительный завод в годы войны</a> </h6> <div class="statistic announce_pad">18.11.2021 11:44</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/397051">Все, що треба знати про укрупнення держлісгоспів</a> </h6> <div class="statistic announce_pad">18.11.2021 11:09</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/remont-balkona-pod-klyuch-obustroite-komfortnoe">Ремонт балкона «под ключ»: обустройте комфортное и полезное пространство</a> </h6> <div class="statistic announce_pad">17.11.2021 17:58</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/396972">Служба зайнятості Сумщини про переваги легальної праці</a> </h6> <div class="statistic announce_pad">17.11.2021 17:22</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/396962">Відстороненим антиваксерам не платитимуть ні зарплати, на лікарняних</a> </h6> <div class="statistic announce_pad">17.11.2021 16:33</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/396925">Мамографія рятує жінок!</a> </h6> <div class="statistic announce_pad">17.11.2021 14:27</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/396817">Расширение программы доступных кредитов для бизнеса. Что нужно знать?</a> </h6> <div class="statistic announce_pad">17.11.2021 08:57</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/396744">Олена Шуляк: «Слуга Народу» стане соціальним ліфтом для активних громадян</a> </h6> <div class="statistic announce_pad">16.11.2021 13:58</div> </div></div></div>
</div>

<!--  News Join -->
<!-- In the place of insertion -->
<style>
.join_informer_1006 {text-align:left; clear: both; padding: 5px;}
.join_informer_1006 a.join_link, a.join_text {text-transform: none; 
font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; 
margin:0px 0px 10px 0px;color:#000000;text-decoration:none; 
font-weight:normal;}
.join_informer_1006 a.join_link:hover, a.join_text:hover 
{text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 
0px 0px 0px; margin:0px 0px 10px 
0px;color:#000000;text-decoration:underline;}
.join_informer_1006 .join_img {width:75px; height:75px;}
#news-join tbody {border: 0px;}
#news-join {padding-top: 10px;border-top:2px solid #333333;}
</style>

<div class="clearfix" id="news-join">
	<h5 class="gray">Новости партнеров</h5>
	
	<div class="join_informer_1006" id="join_informer_1006">
		<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Before </body> -->
	<script src="http://www.partner.join.com.ua/xml/js/1006.js"></script>
	<script>ShowInformer(document.getElementById("join_informer_1006"));</script>

<!--  News Join -->
</div>  </div>
</div>
</div>
										
					<div id="right_col">
						<div id="block-ad-107" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-284130"><a href="http://dancor.sumy.ua/ad/redirect/284130/t107" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/on_240x400_pro.gif" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=284130&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-ad-7686" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-391546"><a href="http://dancor.sumy.ua/ad/redirect/391546/t7686" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/narod_brand_240h400.gif" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=391546&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-block-85" class="block block-block">

  <div class="content">
    <div id="informers-tabs">
	<ul class="tabs">
				<li><a href="#tab-0">Погода</a></li>
				<li><a href="#tab-1">Валюта</a></li>
				<li><a href="#tab-2">Оракул</a></li>
			</ul>
		<div id="tab-0">
		<div class="informer-container">
			<!-- Sinoptik.Ua -->
<div id="SinoptikInformer" class="SinoptikInformer type1"
	style="display: none; width: 240px;">
<div class="siHeader">
<div class="siLh">
<div class="siMh"><a onmousedown="siClickCount();"
	href="https://sinoptik.ua/" target="_blank" rel="nofollow">Погода</a><a
	onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/"
	target="_blank" rel="nofollow"><img alt="Прогноз погоды"
	src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div>
</div>
</div>
<div class="siBody">
<div class="siCity">
<div class="siCityName"><a onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">Погода в <span>Сумах</span></a></div>
<div id="siCont0" class="siBodyContent"></div>
</div>
<div class="siLinks"><span><a onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">на сегодня</a> <a
	onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы/завтра" target="_blank" rel="nofollow">завтра</a>
<a onmousedown="siClickCount();" onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы/10-дней" target="_blank" rel="nofollow">10 дней</a></span>
<span><a onmousedown="siClickCount();" href="https://sinoptik.ua/украина"
	target="_blank" rel="nofollow">в других городах</a></span></div>
</div>
<div class="siFooter">
<div class="siLf">
<div class="siMf"></div>
</div>
</div>
</div>
<script type="text/javascript">var siCss=document.createElement("link");siCss.setAttribute("rel","stylesheet");siCss.setAttribute("type","text/css");siCss.setAttribute("href","https://informers.sinoptik.ua/css/informers.css");document.getElementsByTagName("head")[0].appendChild(siCss);function siClickCount(){var siCount=document.createElement("script");siCount.setAttribute("type","text/javascript");siCount.setAttribute("src","https://informers.sinoptik.ua/counter.php?lang=ru&rnd="+new Date().valueOf());document.getElementsByTagName("head")[0].appendChild(siCount);}function LoadInformer(data){document.getElementById("siHeader").innerHTML=data.date;for(var i=0;i<data.body.length;i++){if(data.body[i]!=null){document.getElementById("siCont"+i).innerHTML=data.body[i];}}document.getElementById("SinoptikInformer").style.display="block";}</script>
<script
	type="text/javascript" charset="UTF-8"
	src="https://informers.sinoptik.ua/js.php?type=1&amp;cities=303026010&amp;lang=ru"></script>
<!-- Sinoptik.Ua -->
		</div>
	</div>
		<div id="tab-1">
		<div class="informer-container">
			<div id="minfin-informer-m1Fn-region">Загружаем <a href="https://minfin.com.ua/currency/" target="_blank">курсы валют</a> от minfin.com.ua</a></div><script>var iframe = '<ifra'+'me width="240" height="120" fram'+'eborder="0" src="https://informer.minfin.com.ua/gen/region/54/?color=grey" vspace="0" scrolling="no" hspace="0" allowtransparency="true"style="width:240px;height:120px;ove'+'rflow:hidden;"></iframe>';var cl = 'minfin-informer-m1Fn-region';document.getElementById(cl).innerHTML = iframe; </script><noscript><img src="https://informer.minfin.com.ua/gen/img.png" width="1" height="1" alt="minfin.com.ua: курсы валют" title="Курс валют" border="0" /></noscript>
		</div>
	</div>
		<div id="tab-2">
		<div class="informer-container">
			<!-- Horo.Ukr.Net -->
<style>
.horo-block {}
.horo-block .horo-ttl {background:url(https://orakul.com/css/../img/boxh2.gif) repeat-x top;padding-left:10px;position:relative; z-index:999;height:26px;border-left:2px solid #f0d6ff;border-right:2px solid #f0d6ff;}
.horo-block .horo-ttl a {display:block;color:#A267C4;font-weight:bold;background:none;padding-top:5px;font-size:14px;text-decoration:none;}
.horo-block .horo-ttl .horo-logo {position:absolute;top:5px;right:5px;width:70px;height:17px;_background:none;_filter:progid:DXImageTransform.Microsoft.AlphaImageLoader (src='https://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png',sizingMethod='scale');cursor:pointer;}
.horo-block .horo-ttl .horo-logo img {_display:none;}
.horo-block .horo-ttl .horo-logo a {text-decoration:none;margin:0;padding:0;}
.horo-block .horo-cont {border:2px solid #f0d6ff;border-top:none;padding:5px;}
#horoukrnet {}
#horoukrnet td {width:25%;}
#horoukrnet img {margin-top:7px;}
#horoukrnet a {font-size:11px;text-decoration:none;}
</style>
<div class="horo-block">
	<div class="horo-ttl">
    	<a href="https://orakul.com/" target="_blank">Астрология</a>
        <div class="horo-logo"><a href="https://orakul.com/" target="_blank" style="background:none;"><img src="https://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png" width="70" height="17" /></a></div></div>
    <div class="horo-cont">
    	<div id="horoukrnet">Загрузка...</div>
   		<script language="javascript" src="https://informers.ukr.net/horo/js.php?c=4&img=center&img_type=2&lang=ru&h" charset="windows-1251"></script>  
        <div style="text-align:center;margin:8px 0 5px 0;"><a href="https://sinoptik.ua/" style="font-family:Tahoma;font-size:10px;text-transform:uppercase;color:#CA0002;text-decoration:none;" target="_blank"><b>погода на завтра</b></a></div>      
    </div>
</div>
<!-- Horo.Ukr.Net -->
		</div>
	</div>
	</div>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
<fb:like-box href="https://www.facebook.com/pages/Данкор-онлайн/203024323068717" width="240" show_faces="true" border_color="" stream="false" header="true"></fb:like-box>
<div id="block-poster" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/397410&amp;block=block-poster&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/poster/events" class="h1_title">Афиша</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Афиша > Сегодня' class='active first'>
					<a href="/?q=node%2F397410&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="2021.11.20">Сегодня</a>				</li>
						 					<li title='Афиша > Скоро' class=''>
					<a href="/?q=node%2F397410&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Скоро</a>				</li>
						 					<li title='Афиша > Говорят' class=''>
					<a href="/?q=node%2F397410&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Говорят</a>				</li>
					</ul>
	</div>

	<div class="block-body"> <div class="announce-first clearfix" title="Афиша > Мисливці на привидів: З того світу (Джейсон Райтман, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/396980/article_11715.jpg" alt="Мисливці на привидів: З того світу (Джейсон Райтман, 2021)" title="Мисливці на привидів: З того світу (Джейсон Райтман, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/396980">Мисливці на привидів: З того світу (Джейсон Райтман, 2021)</a> <div class="statistic"> <div> Кино Кінопалац "Дружба" </div> 11.00; 13.15; 18.20 </div> </div> </div> <div class="announce clearfix" title="Афиша > Хороший, поганий, коп (Джо Карнаган, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/395943/1.jpg" alt="Хороший, поганий, коп (Джо Карнаган, 2021)" title="Хороший, поганий, коп (Джо Карнаган, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/395943">Хороший, поганий, коп (Джо Карнаган, 2021)</a> <div class="statistic"> <div> Кино Кінопалац "Дружба" </div> 18.10 </div> </div> </div> <div class="announce clearfix" title="Афиша > Інструкція з виховання мажорів (Ніколя Кюш, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/395939/1015032.jpg" alt="Інструкція з виховання мажорів (Ніколя Кюш, 2021)" title="Інструкція з виховання мажорів (Ніколя Кюш, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/395939">Інструкція з виховання мажорів (Ніколя Кюш, 2021)</a> <div class="statistic"> <div> Кино Кінопалац "Дружба" </div> 16.25 </div> </div> </div> <div class="announce clearfix" title="Афиша > Веном 2: Карнаж (Енді Серкіс, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/390907/scale_1200_1.jpg" alt="Веном 2: Карнаж (Енді Серкіс, 2021)" title="Веном 2: Карнаж (Енді Серкіс, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/390907">Веном 2: Карнаж (Енді Серкіс, 2021)</a> <div class="statistic"> <div> Кино Кінопалац "Дружба" </div> 15.00; 18.35 </div> </div> </div> <div class="announce clearfix" title="Афиша > Мій син (Крістіан Каріон, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/396991/h280_49982674.jpg" alt="Мій син (Крістіан Каріон, 2021)" title="Мій син (Крістіан Каріон, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/396991">Мій син (Крістіан Каріон, 2021)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 20.00 </div> </div> </div> <div class="announce clearfix" title="Афиша > Її завітна мрія (Котаро Тамура, 2020)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/396989/h280_49655651.jpg" alt="Її завітна мрія (Котаро Тамура, 2020)" title="Її завітна мрія (Котаро Тамура, 2020)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/396989">Її завітна мрія (Котаро Тамура, 2020)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 17.30 </div> </div> </div> <div class="announce clearfix" title="Афиша > Агнець (Валдимар Йоханнссон, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/396987/xx75-1024x531.jpg" alt="Агнець (Валдимар Йоханнссон, 2021)" title="Агнець (Валдимар Йоханнссон, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/396987">Агнець (Валдимар Йоханнссон, 2021)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 15.20; 19.30 </div> </div> </div> </div>
</div>

<!-- No active ads were found in t562 --><div id="block-photos-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/397410&amp;block=block-photos-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/photo/events" class="h1_title">Фото</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Фото > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F397410&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F397410&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F397410&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class="block-samplefirst clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="10 photo" id="over_stat">10</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/138868829_2414964501983211_3552596876976858450_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/138283549_2414964445316550_793623343251882784_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/139153412_2414964665316528_5160692913616309727_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/139176276_2414964625316532_5201177375613694316_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/139391606_2414964681983193_1777263045397029232_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/albums/345874">Как выглядит усадьба Харитоненко в Сумах изнутри?</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-345874" style="display: none;"> <p> Автор фото – главный архитектор Сумщины Владимир Быков. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="13 photo" id="over_stat">13</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138935271_214573177001329_3999626783919131631_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138605551_214573217001325_3431318513934940907_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138825451_214573340334646_7891097227372351161_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138177931_214573413667972_4850289230871328677_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138230779_214573503667963_7879882587138381513_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/albums/345732">В Сумах издали календарь к 30-летию независимости Украины</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-345732" style="display: none;"> <p> Фото выложила в Фейсбуке начальник управления культуры Сумской ОГА Елена Мельник. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="24 photo" id="over_stat">24</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137588650_3545292495526734_4980877225731805499_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137514890_3545292885526695_4555928394214299657_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137341593_3545314068857910_8380888756686103683_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137338261_3545328725523111_5325770553759464700_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137248685_3545293082193342_6886021824771306785_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/albums/345000">«Сумчанка» выпустила фотокалендарь</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-345000" style="display: none;"> <p> Хоккеистки МСК «Сумчанка» стали героинями календаря на 2021 год. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="8 photo" id="over_stat">8</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9480.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9462.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9479.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9463.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9465.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/247564">Над Соборной вешают сотни зонтиков</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-247564" style="display: none;"> <p> Сегодня, 30 августа, на специальные конструкции в начале улицы Соборной начали вешать разноцветные зонтики </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="30 photo" id="over_stat">30</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/untitled-1.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9096.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9094.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9090.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9087.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/242691">Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-242691" style="display: none;"> <p> МСК «Сумчанка» сыграла с мужским клубом из ОАЭ «Sharjah Tigers», за который выступают игроки из ОАЭ, Индии, Пакистана и Бангладеш. Игра состоялась в детском парке «Сказка». </p> </div> </div> </div></div></div>
</div>

<!-- No active ads were found in t179 -->  </div>
</div>
<div id="block-block-107" class="block block-block">

  <div class="content">
    <div title="Веб-каталог InSumy" id='block-insumy'>
	<div class="clearfix pad_hor10 bg_gray">
		<div class="announce"><h5 class="adv"><a href="http://insumy.com" target="blank_">InSumy.com</a></h5></div>
	</div>

	<div class="block2 clearfix">
		<div class="insumy_ban"><a class="insumy" href="http://insumy.com" target="blank_"></a></div>
	</div>

		<div class="block5 clearfix" title="НП «Калинов Мост»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/нп-«калинов-мост».insumy.com" target="blank_">НП «Калинов Мост»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="ФОП Литвиненко Владимир Иванович">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/фоп-литвиненко-владимир-иванович.insumy.com" target="blank_">ФОП Литвиненко Владимир Иванович</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Юнис, Частное предприятие">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://unis.insumy.com" target="blank_">Юнис, Частное предприятие</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Магазин горящих путевок «Арго»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/магазин-горящих-путевок-«арго».insumy.com" target="blank_">Магазин горящих путевок «Арго»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="КП «Спеціалізований комбінат»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://spcomb.insumy.com" target="blank_">КП «Спеціалізований комбінат»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="ООО «РОАД КОНСТРАКШН» ">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/ооо-«роад-констракшн».insumy.com" target="blank_">ООО «РОАД КОНСТРАКШН» </a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Коллективное предприятие «Память»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/коллективное-предприятие-«память».insumy.com" target="blank_">Коллективное предприятие «Память»</a></h5>
		</div>
	</div>
	
</div>  </div>
</div>
												<div class="block block-theme"><form action="/news/newsline/397410"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Введите искомые термины." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-5f2fa2e97914308c166c600c5f432b5e" value="form-5f2fa2e97914308c166c600c5f432b5e"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
											</div>

				</div>
				
				<div id="banner13" class="clearfix">
					<!-- No active ads were found in t1589 -->				</div>
				
				<div class="clearfix" id="footer">
					<ul class="menu clearfix"><li class="menu-icon first"><a href="/"> </a></li>
<li class="menu-250"><a href="/articles/politics">Статьи</a></li>
<li class="menu-13087"><a href="/news/newsline">Новости</a></li>
<li class="menu-4849"><a href="/photo/events">Фото</a></li>
<li class="menu-252"><a href="/blogs/entries">Блоги</a></li>
<li class="menu-12706"><a href="/forum">Форум</a></li>
<li class="menu-16176"><a href="/advs_board/paper/categories">Объявления</a></li>
<li class="menu-256"><a href="/poster/events">Афиша</a></li>
<li class="menu-9685"><a href="/tags/ru">Теги</a></li>
<li class="menu-bigmir-counter last"><span><!-- bigmir)net TOP 100 -->
<a href="http://top.bigmir.net/stat/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=89134";' >
<script language="javascript">
	bmQ='<img src=http://c.bigmir.net/?s89134&t8'
	bmD=document
	bmD.cookie="b=b"
	if(bmD.cookie)bmQ+='&c1'
</script>
<script language="javascript1.2">
	bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
</script>
<script language="javascript">
	bmF = bmD.referrer.slice(7);
	((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
	if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
	bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
</script>
</a></span></li>
</ul>					<div id="left-column" class="w690 footer-copyright">
											<a href="http://dancor.sumy.ua/">Сумской информационный портал: все новости Сумщины. Ведущий независимый новостной ресурс Сумской области.</a><br/>
						Использование материалов <a href="/">&laquo;Данкор онлайн&raquo;</a> разрешено только при наличии активной ссылки на источник.<br/>
						&copy; 1998&ndash;2021 &laquo;Данкор онлайн&raquo;.
					</div>
					<div id="right-column" class="w240 footer-copyright">
						<a href="/adv_on_site" title="Реклама на сайте">Реклама на сайте</a><br/>
						<a href="/all.rss" title="RSS-лента">RSS-лента</a><br/>
					</div>
				</div>
				
							</div>
		</div>
				<div id="block-block-117" class="block block-block">

  <div class="content">
    <a href="http://medik.sumy.ua" title="Медицинский портал-каталог г. Сумы medik.sumy.ua. Новости, отзывы, мнения, обсуждение, вопросы доктору, телепрограмма, лечение. Медицинские учереждения, публикации, клиники, больницы, консультации, справочники, отзывы"> </a>  </div>
</div>
<div id="block-block-129" class="block block-block">

  <div class="content">
    <!-- MMI CMeter -->
<noscript><img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua" alt="" /></noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->  </div>
</div>
		
		<div id="upmsg-selectable">
			<div class="upmsg-selectable-inner">
				<img src="/themes/dancor/js/MaSha/src/img/textselect/upmsg_arrow.png" alt="">
					<p>Вы можете отметить интересные вам фрагменты текста, которые будут доступны по уникальной ссылке в адресной строке браузера.</p>
				<a href="#" class="upmsg_closebtn"></a>
			</div>
		</div>
		
	</body>
</html>
