<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Все материалы" href="http://dancor.sumy.ua/all.rss" />
<link rel="alternate" type="application/rss+xml" title="Новости" href="http://dancor.sumy.ua/news.rss" />
<link rel="alternate" type="application/rss+xml" title="Статьи" href="http://dancor.sumy.ua/articles.rss" />
<link rel="alternate" type="application/rss+xml" title="Блоги" href="http://dancor.sumy.ua/blogs.rss" />
<link rel="alternate" type="application/rss+xml" title="RSS mobile version" href="http://dancor.sumy.ua/mobile.rss" />
<link rel="shortcut icon" href="/sites/dancor.sumy.ua/files/theme/dancor_favicon.png" type="image/x-icon" />
<meta name="keywords" content="новости,новини,Сумы,Суми,Sumy,Сумщина,сумские новости,сумські новини,newsline,гражданская защита,ГСЧС,Community" />
<meta name="description" content="На Сумщине областная комиссия ГСЧС проведет контрольной проверки территориальных громад в сфере гражданской защиты." />
<link rel="canonical" href="http://dancor.sumy.ua/news/newsline/369648" />
<meta property="og:image" content="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/188455087_2691571031147156_985996453905479644_n.jpg" />
		<title>На Сумщине спасатели будут проверять гражданскую защиту в громадах | Данкор онлайн | Сумской информационный портал: все новости Сумщины</title>
		<link type="text/css" rel="stylesheet" media="all" href="/sites/dancor.sumy.ua/files/css/css_8445f53180ad83526ec1746a567c65e5.css" />
<!--[if IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie6_fixes.css?Y" />
<![endif]-->
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie7inline-block_fix.css?Y" />
<![endif]-->
				
		<script type="text/javascript" src="/sites/dancor.sumy.ua/files/js/js_3cd76f4c5c0628d64f1632b79622525e.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "loginlogout": { "destination": "destination=node%2F369648", "urls": { "/user/login": "/user/login?destination=node%2F369648", "/logout": "/logout?destination=node%2F369648", "/user": "/user?destination=node%2F369648" } }, "hashcash": { "url": "/hashcash" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/dancor.sumy.ua/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "нажмите \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e чтобы закрыть", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "cron": { "basePath": "/poormanscron", "runNext": 1621458643 } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	    addthis_pub = 'lizerginnn';
	    addthis_logo = 'http://www.addthis.com/images/yourlogo.png';
	    addthis_logo_background = 'EFEFFF';
	    addthis_logo_color = '666699';
	    addthis_brand = ' ';
	    addthis_options = 'twitter, vk, favorites, facebook, more, google_plusone';
	    addthis_disable_flash = 'false';
	
//--><!]]>
</script>
							<script type="text/javascript" src="/themes/dancor/js/login.form.js"></script>
				<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3846287-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>    <script type="text/javascript">
  //alert(navigator.userAgent.match(/Android\s([0-9])/)[1] == 2);
  var suppressCookie = "suppressMobileApp";
  if (document.cookie.indexOf(suppressCookie) < 0) {
      var url = "";
      if (navigator.userAgent.match(/Android/i)) {
          if (navigator.userAgent.match(/Android\s([0-9])/)[1] == 4) {
              url = "https://play.google.com/store/apps/details?id=com.inaspect.dancor.sumy.ua";
          }
      }
      else {/*
          if (navigator.userAgent.match(/webOS/i)
              || navigator.userAgent.match(/iPhone/i)
              || navigator.userAgent.match(/iPad/i)
              || navigator.userAgent.match(/iPod/i)) {
              url = "https://itunes.apple.com/ua/app/";
          }*/
      }
      if (url != "" && confirm("Для удобства чтения сайт имеет приложение для вашего устройства.\nХотите его установить?")) {
          window.location.href = url;
      } else {
          var date = new Date();
          date.setDate(date.getDate() + 1);
          document.cookie = suppressCookie + ';' + 'expires=' + date.toGMTString();
      }
  }
</script>	</head>

	<body>
		<div id="overtop_ban"></div>
		<div id="back">
			<div class="w950">
				<div id="top_ban" class="clearfix">
					<div id="banner_200x90"><div id="block-ad-93" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-141825"><a href="http://www.dancor.sumy.ua/ad/redirect/141825/t93" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/bms_200x90_2018.gif" alt="" title="" width="200" height="90" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=141825&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
					<div id="banner_728x90"><div id="block-ad-92" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-345129"><a href="http://www.dancor.sumy.ua/ad/redirect/345129/t92" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/sumi-baner-728x90.gif" alt="" title="" width="728" height="90" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=345129&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
				</div>
				<div class="clearfix">
					<div id="overmenu_left"><div id="block-block-2" class="block block-block">

  <div class="content">
    <ul id="user-login"><li class="item-login first"><a href="/user">Войти</a></li>
<li class="item-register"><a href="/user/register">Регистрация</a></li>
<li class="item-social last"></li>
</ul><form action="/news/newsline/369648?destination=node%2F369648"  accept-charset="UTF-8" method="post" id="user-login-form" onsubmit="return hashcash_create(&quot;hashcash-user_login_block&quot;);">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Имя: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Войти"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учетную запись.">Создать новую учетную запись</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль на e-mail.">Запросить новый пароль</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-36bb4a6baec539c55020e44a21c1c493" value="form-36bb4a6baec539c55020e44a21c1c493"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<input type="hidden" name="hashcash" id="hashcash-user_login_block" value="user_login_block"  />

</div></form>
  </div>
</div>
</div>
					<div id="overmenu_right"><div id="clock"></div></div>
				</div>
				<div id="TheHeader">
          <div id="banner_1a"><div style="position: absolute;"><!-- No active ads were found in t7764 --></div></div>
          <div id="banner_2a"><div style="position: absolute;"><!-- No active ads were found in t7765 --></div></div>
					<div id="header-bg">
						<div id='area-logo-and-search' class="clearfix">
							<div id="logo">
								<a href='/'><img src='/sites/dancor.sumy.ua/files/theme/dancor_logo.gif' alt=''/></a>							</div>
							<div id="header-search">
								<div id="block-block-51" class="block block-block">

  <div class="content">
    <form id="searchform" action="https://www.google.ru/cse" target="_blank">  

<input type="text" name="q" size="20" value="  Поиск "  class="s" onfocus="if (this.value == '  Поиск ') {this.value = '';}" onblur="if (this.value == '') {this.value = '  Поиск ';}" style="font-size: 12px; float: left; display: block; color: rgb(51, 51, 51); width: 190px; height: 15px;"/>  

<input type="hidden" name="cx" value="017257120734819746753:idzt0pou2fw" />  

<input type="hidden" name="ie" value="UTF-8" />  

<input type="image" class="sgo" alt="Search" src="/themes/dancor/img/nav/search.png" style="float: left; display: block;  margin-left: 5px;" />  

</form>  

<script type="text/javascript" src="https://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>   </div>
</div>
							</div>
						</div>
						<div id="for_submenu" class="clearfix">
															<ul class="menu"><li class="expanded first"><a href="/articles/politics">Статьи</a><ul class="menu"><li class="leaf first"><a href="/articles/politics">Политика</a></li>
<li class="leaf"><a href="/articles/economics" title="">Экономика</a></li>
<li class="leaf"><a href="/articles/community" title="">Общество</a></li>
<li class="leaf"><a href="/articles/law" title="">Право</a></li>
<li class="leaf"><a href="/articles/leisure" title="">Досуг</a></li>
<li class="leaf last"><a href="/articles/sport" title="">Спорт</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/news/newsline">Новости</a><ul class="menu"><li class="leaf first active-trail"><a href="/news/newsline">Лента</a></li>
<li class="leaf"><a href="/news/business">Бизнес</a></li>
<li class="leaf last"><a href="/news/mosaic">Мир</a></li>
</ul></li>
<li class="expanded"><a href="/photo/events">Фото</a><ul class="menu"><li class="leaf first"><a href="/photo/events">Фотособытия</a></li>
<li class="leaf last"><a href="/photo/albums">Фотоальбомы</a></li>
</ul></li>
<li class="expanded"><a href="/blogs/entries">Блоги</a><ul class="menu"><li class="leaf first"><a href="/blogs/entries" title="">Записи</a></li>
<li class="leaf last"><a href="/blogs/authors" title="">Авторы</a></li>
</ul></li>
<li class="expanded"><a href="/forum">Форум</a><ul class="menu"><li class="leaf first"><a href="/forum">Разделы</a></li>
<li class="leaf"><a href="/forum/faq">Помощь</a></li>
<li class="leaf"><a href="/forum/rules">Правила</a></li>
<li class="leaf last"><a href="/node/add/forum">+Добавить тему</a></li>
</ul></li>
<li class="expanded"><a href="/advs_board/paper/categories">Объявления</a><ul class="menu"><li class="leaf first"><a href="/advs_board/paper/categories">Газета</a></li>
<li class="leaf"><a href="/advs_board/portal/categories">Портал</a></li>
<li class="leaf last"><a href="/advs_board/add">+Добавить</a></li>
</ul></li>
<li class="expanded"><a href="/poster/events">Афиша</a><ul class="menu"><li class="leaf first"><a href="/poster/events">Календарь событий</a></li>
<li class="leaf"><a href="/poster/places">Места</a></li>
<li class="leaf last"><a href="/poster/info">Информация организаторам</a></li>
</ul></li>
<li class="expanded last"><a href="/tags/ru">Теги</a><ul class="menu"><li class="leaf first"><a href="/tags/ru">А-Я</a></li>
<li class="leaf"><a href="/tags/en">A-Z</a></li>
<li class="leaf last"><a href="/tags/num">0-9</a></li>
</ul></li>
</ul>													</div>
					</div>
					<div id="container-article-rubrics" class="clearfix"></div>
				</div>
				
				<div id="TheContent" class="cols3 clearfix">
										<div id="left_col"  >
																		<div class="content">
<div id="block-node-news" class='block-container' title='Новости > Лента > На Сумщине спасатели будут проверять гражданскую защиту в громадах'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/news/newsline/369643" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Лента</a></h1>
			</div>
		</div>
	</div>
	
		<div class="border-top"></div>
	<div class="block-body"><div title="На Сумщине спасатели будут проверять гражданскую защиту в громадах" class="block-node-content clearfix">



	

						<div class="article_date clearfix" title="Сергей Скакун">
			<div class="avatara">
				<a href="/users/ska-kun"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/avatars/picture-14895.jpg" alt="Сергей Скакун" title="Сергей Скакун"  class="imagecache imagecache-50x50" width="50" height="50" /></a>			</div>
			<div class="date">
				
				<h6 class="gray"><a href="/users/ska-kun">Сергей Скакун</a></h6>
				<div id="node_url"><a href="http://dancor.sumy.ua/news/newsline/369648">http://dancor.sumy.ua/news/newsline/369648</a></div>
								<div id='node-statistic-icons'><span class="statistic">Сегодня 13:11</span><span class='statistic view' title='Просмотры'>125</span></div>
							</div>
		</div>
		
	<div class="head_lead clearfix">
		<h3>На Сумщине спасатели будут проверять гражданскую защиту в громадах</h3>
							<h5 class="gray article_body">
				На Сумщине областная комиссия ГСЧС проведет контрольной проверки территориальных громад в сфере гражданской защиты.							</h5>
					</div>

	<!-- begin Main photo area -->
				<div class="photo_container clearfix">
					<div class="main_photo clearfix"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/468x310/188455087_2691571031147156_985996453905479644_n.jpg" alt="" title=""  class="imagecache imagecache-468x310" width="465" height="310" /></div>
				<div class="photo_subscript">
			<p>
							</p>
					</div>
	</div>
		<!-- end Main photo area -->
	
	
							<div class="article_body clearfix">
				<p>Это стало известно сегодня, 21 мая, во время внеочередного заседания Сумской областной комиссии по вопросам техногенно-экологической безопасности и чрезвычайных ситуаций.</p>
<p>«Все главы территориальных громад должны понимать, что они являются руководителями гражданской защиты этих громад. Они должны неукоснительно выполнять все полномочия, которые на них возложены законом и заботиться о защите жизни жителей на вверенных им территориях. Мы всегда должны работать на опережение, а не по факту возникновения чрезвычайной ситуации начинать бить тревогу», - отметил общин замглавы сумской ОГА Вячеслав Печененко.</p>
<p>Как доложил начальник Главного управления Государственной службы Украины по чрезвычайным ситуациям в Сумской области Геннадий Волик, сотрудники управления проведут контрольную проверку по выполнению требований законов и других нормативно-правовых актов по вопросам гражданской защиты, техногенной и пожарной безопасности и деятельности аварийно-спасательных служб в 51 территориальной громаде Сумщины.</p>
<p>«Мы должны быть готовы к любой чрезвычайной ситуации, но не все руководители территориальных громад осознают важность данных мероприятий. Две территориальные громады, которые мы уже проверили, не соответствуют требованиям законодательства по созданию территориальных подсистем единой государственной системы гражданской защиты», - сообщил Геннадий Волик и рекомендовал руководству органов местного самоуправления закладывать определенную сумму средств в бюджеты громад для реализации мероприятий гражданской защиты.</p>
<p>Он заверил членов комиссии, что Главное управление Государственной службы Украины по чрезвычайным ситуациям в Сумской нацелено на сотрудничество с руководителями территориальных громад и всячески способствовать в предоставлении методологической помощи по обеспечению надлежащей деятельности в сфере гражданской защиты населения.</p>
<p>Вместе с тем, одной из основных задач такой проверки является установление степени освоения недостатков, выявленных в ходе проверки.</p>
			</div>
			
		
				
		
		
				<div class="node_tags statistic"><div title='Теги' class='tags'><a href="/tags/community" class="statistic">Общество</a> <a href="/tags/grazhdanskaya-zashchita" class="statistic">Гражданская защита</a> <a href="/tags/gschs" class="statistic">ГСЧС</a> </div></div>
		
			<div class="article_control_pannel clearfix">
			<div id="like-area">	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	{lang: \'ru\'}
</script>
<g:plusone size="medium"></g:plusone>

<div id="i-like-facebook">
<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="50" height="20" show_faces="true" action="like" font=""></fb:like>
</div>

<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<div id="i-like-tweet">
	<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</div>
    

<!--script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
<script type="text/javascript">
  VK.init({apiId: 2440449, onlyWidgets: true});
</script>
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini"});
</script-->

</div>
			<ul class="links inline"><li class="comment_forbidden first"></li>
<li class="addthis"><span><div class="addthis_toolbox addthis_default_style"><span class="caption">Отправить:</span>
			<a class="addthis-button" href="http://www.addthis.com/bookmark.php"
			onfocus="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onblur="addthis_close()"
			onmouseout="addthis_close()"
			onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" alt="share" class="addthisimage" /></a>
		<span class="addthis_separator"> </span>
		<a class="addthis_button_vk"></a>
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_livejournal"></a>
		<a class="addthis_button_email"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script></span></li>
<li class="print_html last"><a href="/print/369648" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Версия для печати" title="Версия для печати" width="16" height="16" class="print-icon" /></a></li>
</ul>		</div>
		
	
<div class="image-advertisement" id="ad-270791"><a href="http://dancor.sumy.ua/ad/redirect/270791/t90" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/ice468x90.gif" alt="" title="" width="468" height="90" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=270791&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>
<div class="block-comments-area">
	<div class="announce_bottom">
							</div>
</div>
<div class='clearfix'></div>

<!-- No active ads were found in t91 --><div id="block-nodes-by-subject" class='block-container' title='По тематике'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/369648&amp;block=block-nodes-by-subject&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>По тематике</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="На Сумщине за неделю зарегистрировано 1317 ЧП" class="block-sample-first clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/367669"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/24cbbca1e4ddead1_0.jpg" alt="На Сумщине за неделю зарегистрировано 1317 ЧП" title="На Сумщине за неделю зарегистрировано 1317 ЧП" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 10.05.2021 13:52 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/367669" title="На Сумщине за неделю зарегистрировано 1317 ЧП">На Сумщине за неделю зарегистрировано 1317 ЧП</a></h4> <p class="announce_pad"> Случаев гибели и травмирования людей на пожарах не зафиксировано. Огнем уничтожено и повреждено 17 зданий, 3 единицы автотракторной техники.... </p> </div></div><div title="На Сумщине ожидается чрезвычайный уровень пожарной опасности" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/366584"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/181936276_5793786967305822_379226319656935993_n.jpg" alt="На Сумщине ожидается чрезвычайный уровень пожарной опасности" title="На Сумщине ожидается чрезвычайный уровень пожарной опасности" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 03.05.2021 17:54 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/366584" title="На Сумщине ожидается чрезвычайный уровень пожарной опасности">На Сумщине ожидается чрезвычайный уровень пожарной опасности</a></h4> <p class="announce_pad"> Внимание! Предупреждение о пожарной опасности в Украине.... </p> </div></div><div title="За неделю четверо жителей Сумщины погибли на пожарах" class="block-sample clearfix "> <div class="announce_left"> <div class="statistic"> 30.11.2020 11:23 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/338601" title="За неделю четверо жителей Сумщины погибли на пожарах">За неделю четверо жителей Сумщины погибли на пожарах</a></h4> <p class="announce_pad"> На территории области зарегистрировано 5784 опасных событий. В результате пожаров погибло 4 человека. Огнем уничтожено и повреждено 27 зданий, 1... </p> </div></div><div title="За неделю на Сумщине зарегистрировано 3566 ЧП" class="block-sample clearfix "> <div class="announce_left"> <div class="statistic"> 16.11.2020 11:00 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/336622" title="За неделю на Сумщине зарегистрировано 3566 ЧП">За неделю на Сумщине зарегистрировано 3566 ЧП</a></h4> <p class="announce_pad"> В результате пожаров погибло 3 человека. Огнем уничтожено и повреждено 16 зданий, 4 единицы автотракторной техники.... </p> </div></div><div title="За неделю на Сумщине зарегистрировано 2860 ЧП" class="block-sample clearfix "> <div class="announce_left"> <div class="statistic"> 09.11.2020 09:16 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/335723" title="За неделю на Сумщине зарегистрировано 2860 ЧП">За неделю на Сумщине зарегистрировано 2860 ЧП</a></h4> <p class="announce_pad"> Огнем уничтожено и повреждено 7 зданий, 2 единицы автотракторной техники. Случаев гибели и травмирования людей не зарегистрировано.... </p> </div></div></div>
</div>

</div>
</div>
</div>

</div>											</div>
					
										<div id="center_col"><div id="block-block-84" class="block block-block">

  <div class="content">
    <div id="block-news-012" class='block-container' title='Новости'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/369648&amp;block=block-news-012&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Новости</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Новости > Лента' class='active first'>
					<a href="/?q=node%2F369648&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="">Лента</a>				</li>
						 					<li title='Новости > Бизнес' class=''>
					<a href="/?q=node%2F369648&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Бизнес</a>				</li>
						 					<li title='Новости > Мир' class=''>
					<a href="/?q=node%2F369648&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Мир</a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/369574">На Сумщине 191 новый случай заболевания коронавирусом: 6 летальных (подробности)</a> </h6> <div class="statistic announce_pad">Сегодня 08:42</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369648">На Сумщине спасатели будут проверять гражданскую защиту в громадах</a> </h6> <div class="statistic announce_pad">Сегодня 13:11</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369527">ФК «Сумы» сыграет с днепровским «Борисфеном»</a> </h6> <div class="statistic announce_pad">Сегодня 13:00</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369643">Під Сумами лунали вибухи: чому навчилися резервісти Сумщини на зборах?</a> </h6> <div class="statistic announce_pad">Сегодня 12:54</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369639">Под Сумами фейковый врач выманил у пенсионерки 38 тыс. гривен</a> </h6> <div class="statistic announce_pad">Сегодня 12:29</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369633">Ради приезда Зеленского в центре Сум взялись за благоустройство возле фонтана «Садко»</a> </h6> <div class="statistic announce_pad">Сегодня 12:17</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369625">В центре города двое подростков отобрали у сумчанина телефон</a> </h6> <div class="statistic announce_pad">Сегодня 11:49</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/369619">В облгосадминистрации создана рабочая группа по вопросам эффективности использования госимущества в Сумской области</a> </h6> <div class="statistic announce_pad">Сегодня 11:33</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369616">В Сумах забарикадировали здание мэрии</a> </h6> <div class="statistic announce_pad">Сегодня 11:29</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369614">Василь Хома: Сумщина - прикордонна область і ми маємо бути готовими в будь-яку хвилину відбити напад противника</a> </h6> <div class="statistic announce_pad">Сегодня 11:23</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/369610">В Шостке полиция охраны задержала воров-неудачников</a> </h6> <div class="statistic announce_pad">Сегодня 11:15</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/369608">На Сумщине полиция разоблачила схему вывода «в тень» 30 млн грн с госпредприятия</a> </h6> <div class="statistic announce_pad">Сегодня 11:11</div> </div></div></div>
</div>

<div class="image-advertisement" id="ad-261564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/dancor200.jpg" alt="" title="" width="200" height="200" /></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=261564&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><!-- No active ads were found in t7766 --><div id="block-quote" class='block-container' title='Цитата'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/369648&amp;block=block-quote&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>Цитата</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="В ОПЗЖ достатньо конструктивна позиція" class="quote"> <img width="40" align="left" height="20" src="/themes/dancor/img/main/1.gif" /> <a href="/articles/politics/351567">В ОПЗЖ достатньо конструктивна позиція</a></div> <a href="/articles/politics/351567" id="quote-img"><span class='arrow_'></span><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/200x120/images/articles/351567/8f490ec325295f7fcb17f0c06f53352e-wide-big_0.jpg" alt="В ОПЗЖ достатньо конструктивна позиція" title="В ОПЗЖ достатньо конструктивна позиція" class="imagecache imagecache-200x120" width="200" height="120" /></a><div> <h6 class="gray"> Василь Хома </h6> <div id="statistic_info"> голова Сумської ОДА </div></div></div>
</div>

<div id="block-articles-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/369648&amp;block=block-articles-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/articles/politics" class="h1_title">Статьи</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Статьи > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F369648&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F369648&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F369648&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/law/369629">Увага! На річках Сумщини закінчився нерест!</a> </h6> <div class="statistic announce_pad">Сегодня 11:59</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/369623">Здоровье детей или семейный бизнес мэра Тростянца?</a> </h6> <div class="statistic announce_pad">Сегодня 11:46</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/369467">Как избежать чрезмерных расходов на газ?</a> </h6> <div class="statistic announce_pad">Сегодня 10:00</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/369478">"Очень любили друг друга": подробности смертельного ДТП с украинскими студентами в Турции</a> </h6> <div class="statistic announce_pad">Вчера 16:21</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/369357">В Кабмине передумали получать заявления и декларации от всех субсидиантов</a> </h6> <div class="statistic announce_pad">Вчера 08:05</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/369304">Понад 30% мешканців Сумщини, віком більше 25 років, загрожує інсульт</a> </h6> <div class="statistic announce_pad">19.05.2021 21:10</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/robota-v-taksi-bolt-mozhlivist-yakoyu-varto-skoristatisya">Робота в таксі «Болт»: можливість, якою варто скористатися</a> </h6> <div class="statistic announce_pad">19.05.2021 17:38</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/369250">COVID-сертификаты в Украине: когда и кому будут выдавать</a> </h6> <div class="statistic announce_pad">19.05.2021 15:50</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/369229">Технологии ремонта - малярные работы и покраска стен ®</a> </h6> <div class="statistic announce_pad">19.05.2021 14:23</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/sport/369169">Знайшовся ще один призер Олімпіади родом з Сум</a> </h6> <div class="statistic announce_pad">19.05.2021 09:36</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/369066">Мер Сум не знає, хто платить за його «біль і гордість» на бігбордах</a> </h6> <div class="statistic announce_pad">18.05.2021 15:37</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/368974">Офіційний коментар АТ "Сумське НВО" щодо продажу частини готелю "Ювілейний"</a> </h6> <div class="statistic announce_pad">18.05.2021 10:35</div> </div></div></div>
</div>

<!--  News Join -->
<!-- In the place of insertion -->
<style>
.join_informer_1006 {text-align:left; clear: both; padding: 5px;}
.join_informer_1006 a.join_link, a.join_text {text-transform: none; 
font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; 
margin:0px 0px 10px 0px;color:#000000;text-decoration:none; 
font-weight:normal;}
.join_informer_1006 a.join_link:hover, a.join_text:hover 
{text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 
0px 0px 0px; margin:0px 0px 10px 
0px;color:#000000;text-decoration:underline;}
.join_informer_1006 .join_img {width:75px; height:75px;}
#news-join tbody {border: 0px;}
#news-join {padding-top: 10px;border-top:2px solid #333333;}
</style>

<div class="clearfix" id="news-join">
	<h5 class="gray">Новости партнеров</h5>
	
	<div class="join_informer_1006" id="join_informer_1006">
		<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Before </body> -->
	<script src="http://www.partner.join.com.ua/xml/js/1006.js"></script>
	<script>ShowInformer(document.getElementById("join_informer_1006"));</script>

<!--  News Join -->
</div>  </div>
</div>
</div>
										
					<div id="right_col">
						<div id="block-ad-107" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-267665"><a href="http://www.dancor.sumy.ua/ad/redirect/267665/t107" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/ban-22.gif" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=267665&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-ad-7686" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-349690"><a href="http://dancor.sumy.ua/ad/redirect/349690/t7686" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/rgm-2304.gif" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=349690&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-block-85" class="block block-block">

  <div class="content">
    <div id="informers-tabs">
	<ul class="tabs">
				<li><a href="#tab-0">Погода</a></li>
				<li><a href="#tab-1">Валюта</a></li>
				<li><a href="#tab-2">Оракул</a></li>
			</ul>
		<div id="tab-0">
		<div class="informer-container">
			<!-- Sinoptik.Ua -->
<div id="SinoptikInformer" class="SinoptikInformer type1"
	style="display: none; width: 240px;">
<div class="siHeader">
<div class="siLh">
<div class="siMh"><a onmousedown="siClickCount();"
	href="https://sinoptik.ua/" target="_blank" rel="nofollow">Погода</a><a
	onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/"
	target="_blank" rel="nofollow"><img alt="Прогноз погоды"
	src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div>
</div>
</div>
<div class="siBody">
<div class="siCity">
<div class="siCityName"><a onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">Погода в <span>Сумах</span></a></div>
<div id="siCont0" class="siBodyContent"></div>
</div>
<div class="siLinks"><span><a onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">на сегодня</a> <a
	onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы/завтра" target="_blank" rel="nofollow">завтра</a>
<a onmousedown="siClickCount();" onmousedown="siClickCount();"
	href="https://sinoptik.ua/погода-сумы/10-дней" target="_blank" rel="nofollow">10 дней</a></span>
<span><a onmousedown="siClickCount();" href="https://sinoptik.ua/украина"
	target="_blank" rel="nofollow">в других городах</a></span></div>
</div>
<div class="siFooter">
<div class="siLf">
<div class="siMf"></div>
</div>
</div>
</div>
<script type="text/javascript">var siCss=document.createElement("link");siCss.setAttribute("rel","stylesheet");siCss.setAttribute("type","text/css");siCss.setAttribute("href","https://informers.sinoptik.ua/css/informers.css");document.getElementsByTagName("head")[0].appendChild(siCss);function siClickCount(){var siCount=document.createElement("script");siCount.setAttribute("type","text/javascript");siCount.setAttribute("src","https://informers.sinoptik.ua/counter.php?lang=ru&rnd="+new Date().valueOf());document.getElementsByTagName("head")[0].appendChild(siCount);}function LoadInformer(data){document.getElementById("siHeader").innerHTML=data.date;for(var i=0;i<data.body.length;i++){if(data.body[i]!=null){document.getElementById("siCont"+i).innerHTML=data.body[i];}}document.getElementById("SinoptikInformer").style.display="block";}</script>
<script
	type="text/javascript" charset="UTF-8"
	src="https://informers.sinoptik.ua/js.php?type=1&amp;cities=303026010&amp;lang=ru"></script>
<!-- Sinoptik.Ua -->
		</div>
	</div>
		<div id="tab-1">
		<div class="informer-container">
			<div id="minfin-informer-m1Fn-region">Загружаем <a href="https://minfin.com.ua/currency/" target="_blank">курсы валют</a> от minfin.com.ua</a></div><script>var iframe = '<ifra'+'me width="240" height="120" fram'+'eborder="0" src="https://informer.minfin.com.ua/gen/region/54/?color=grey" vspace="0" scrolling="no" hspace="0" allowtransparency="true"style="width:240px;height:120px;ove'+'rflow:hidden;"></iframe>';var cl = 'minfin-informer-m1Fn-region';document.getElementById(cl).innerHTML = iframe; </script><noscript><img src="https://informer.minfin.com.ua/gen/img.png" width="1" height="1" alt="minfin.com.ua: курсы валют" title="Курс валют" border="0" /></noscript>
		</div>
	</div>
		<div id="tab-2">
		<div class="informer-container">
			<!-- Horo.Ukr.Net -->
<style>
.horo-block {}
.horo-block .horo-ttl {background:url(https://orakul.com/css/../img/boxh2.gif) repeat-x top;padding-left:10px;position:relative; z-index:999;height:26px;border-left:2px solid #f0d6ff;border-right:2px solid #f0d6ff;}
.horo-block .horo-ttl a {display:block;color:#A267C4;font-weight:bold;background:none;padding-top:5px;font-size:14px;text-decoration:none;}
.horo-block .horo-ttl .horo-logo {position:absolute;top:5px;right:5px;width:70px;height:17px;_background:none;_filter:progid:DXImageTransform.Microsoft.AlphaImageLoader (src='https://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png',sizingMethod='scale');cursor:pointer;}
.horo-block .horo-ttl .horo-logo img {_display:none;}
.horo-block .horo-ttl .horo-logo a {text-decoration:none;margin:0;padding:0;}
.horo-block .horo-cont {border:2px solid #f0d6ff;border-top:none;padding:5px;}
#horoukrnet {}
#horoukrnet td {width:25%;}
#horoukrnet img {margin-top:7px;}
#horoukrnet a {font-size:11px;text-decoration:none;}
</style>
<div class="horo-block">
	<div class="horo-ttl">
    	<a href="https://orakul.com/" target="_blank">Астрология</a>
        <div class="horo-logo"><a href="https://orakul.com/" target="_blank" style="background:none;"><img src="https://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png" width="70" height="17" /></a></div></div>
    <div class="horo-cont">
    	<div id="horoukrnet">Загрузка...</div>
   		<script language="javascript" src="https://informers.ukr.net/horo/js.php?c=4&img=center&img_type=2&lang=ru&h" charset="windows-1251"></script>  
        <div style="text-align:center;margin:8px 0 5px 0;"><a href="https://sinoptik.ua/" style="font-family:Tahoma;font-size:10px;text-transform:uppercase;color:#CA0002;text-decoration:none;" target="_blank"><b>погода на завтра</b></a></div>      
    </div>
</div>
<!-- Horo.Ukr.Net -->
		</div>
	</div>
	</div>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
<fb:like-box href="https://www.facebook.com/pages/Данкор-онлайн/203024323068717" width="240" show_faces="true" border_color="" stream="false" header="true"></fb:like-box>
<div id="block-poster" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/369648&amp;block=block-poster&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/poster/events" class="h1_title">Афиша</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Афиша > Сегодня' class='active first'>
					<a href="/?q=node%2F369648&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="2021.05.21">Сегодня</a>				</li>
						 					<li title='Афиша > Скоро' class=''>
					<a href="/?q=node%2F369648&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Скоро</a>				</li>
						 					<li title='Афиша > Говорят' class=''>
					<a href="/?q=node%2F369648&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Говорят</a>				</li>
					</ul>
	</div>

	<div class="block-body"> <div class="announce-first clearfix" title="Афиша > Нечестивий (Еван Спіліотопулос, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/368239/1_18.jpg" alt="Нечестивий (Еван Спіліотопулос, 2021)" title="Нечестивий (Еван Спіліотопулос, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/368239">Нечестивий (Еван Спіліотопулос, 2021)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 19.30 </div> </div> </div> <div class="announce clearfix" title="Афиша > Гнів людський (Гай Річі, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/368234/1_17.jpg" alt="Гнів людський (Гай Річі, 2021)" title="Гнів людський (Гай Річі, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/368234">Гнів людський (Гай Річі, 2021)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 10.20; 12.20; 14.40; 17.00; 19.20; 21.35 </div> </div> </div> <div class="announce clearfix" title="Афиша > Пончари. Глобальне заокруглення (Девід Сілверман, Реймонд С. Персі, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/357770/9_2.jpg" alt="Пончари. Глобальне заокруглення (Девід Сілверман, Реймонд С. Персі, 2021)" title="Пончари. Глобальне заокруглення (Девід Сілверман, Реймонд С. Персі, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/357770">Пончари. Глобальне заокруглення (Девід Сілверман, Реймонд С. Персі, 2021)</a> <div class="statistic"> <div> Кино Кінопалац "Дружба" </div> 11.20; 14.40 </div> </div> </div> <div class="announce clearfix" title="Афиша > Академія магії (Йорген Клюбен, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/369288/3_6.jpg" alt="Академія магії (Йорген Клюбен, 2021)" title="Академія магії (Йорген Клюбен, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/369288">Академія магії (Йорген Клюбен, 2021)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 10.15; 12.30; 15.50 </div> </div> </div> <div class="announce clearfix" title="Афиша > Дозволь йому піти (Томас Безуча, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/369284/1k_1.jpg" alt="Дозволь йому піти (Томас Безуча, 2021)" title="Дозволь йому піти (Томас Безуча, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/369284">Дозволь йому піти (Томас Безуча, 2021)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 10.00; 16.55; 19.15 </div> </div> </div> <div class="announce clearfix" title="Афиша > Погані дороги (Наталка Ворожбит, 2020)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/369282/2_11.jpg" alt="Погані дороги (Наталка Ворожбит, 2020)" title="Погані дороги (Наталка Ворожбит, 2020)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/369282">Погані дороги (Наталка Ворожбит, 2020)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 10.00; 21.00 </div> </div> </div> <div class="announce clearfix" title="Афиша > Незвідана земля (Робін Райт, 2021)"> <div class="announce_preview_photo"> <img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/368262/5_3.jpg" alt="Незвідана земля (Робін Райт, 2021)" title="Незвідана земля (Робін Райт, 2021)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/368262">Незвідана земля (Робін Райт, 2021)</a> <div class="statistic"> <div> Кино Планета Кіно </div> 12.05 </div> </div> </div> </div>
</div>

<!-- No active ads were found in t562 --><div id="block-photos-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/369648&amp;block=block-photos-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/photo/events" class="h1_title">Фото</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Фото > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F369648&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F369648&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F369648&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class="block-samplefirst clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="10 photo" id="over_stat">10</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/138868829_2414964501983211_3552596876976858450_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/138283549_2414964445316550_793623343251882784_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/139153412_2414964665316528_5160692913616309727_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/139176276_2414964625316532_5201177375613694316_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345874"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345874/139391606_2414964681983193_1777263045397029232_n.jpg" alt="Как выглядит усадьба Харитоненко в Сумах изнутри?" title="Как выглядит усадьба Харитоненко в Сумах изнутри?" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/albums/345874">Как выглядит усадьба Харитоненко в Сумах изнутри?</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-345874" style="display: none;"> <p> Автор фото – главный архитектор Сумщины Владимир Быков. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="13 photo" id="over_stat">13</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138935271_214573177001329_3999626783919131631_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138605551_214573217001325_3431318513934940907_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138825451_214573340334646_7891097227372351161_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138177931_214573413667972_4850289230871328677_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345732"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345732/138230779_214573503667963_7879882587138381513_o.jpg" alt="В Сумах издали календарь к 30-летию независимости Украины" title="В Сумах издали календарь к 30-летию независимости Украины" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/albums/345732">В Сумах издали календарь к 30-летию независимости Украины</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-345732" style="display: none;"> <p> Фото выложила в Фейсбуке начальник управления культуры Сумской ОГА Елена Мельник. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="24 photo" id="over_stat">24</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137588650_3545292495526734_4980877225731805499_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137514890_3545292885526695_4555928394214299657_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137341593_3545314068857910_8380888756686103683_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137338261_3545328725523111_5325770553759464700_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/albums/345000"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/345000/137248685_3545293082193342_6886021824771306785_n.jpg" alt="«Сумчанка» выпустила фотокалендарь" title="«Сумчанка» выпустила фотокалендарь" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/albums/345000">«Сумчанка» выпустила фотокалендарь</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-345000" style="display: none;"> <p> Хоккеистки МСК «Сумчанка» стали героинями календаря на 2021 год. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="8 photo" id="over_stat">8</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9480.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9462.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9479.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9463.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9465.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/247564">Над Соборной вешают сотни зонтиков</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-247564" style="display: none;"> <p> Сегодня, 30 августа, на специальные конструкции в начале улицы Соборной начали вешать разноцветные зонтики </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="30 photo" id="over_stat">30</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/untitled-1.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9096.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9094.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9090.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9087.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/242691">Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-242691" style="display: none;"> <p> МСК «Сумчанка» сыграла с мужским клубом из ОАЭ «Sharjah Tigers», за который выступают игроки из ОАЭ, Индии, Пакистана и Бангладеш. Игра состоялась в детском парке «Сказка». </p> </div> </div> </div></div></div>
</div>

<!-- No active ads were found in t179 -->  </div>
</div>
<div id="block-block-107" class="block block-block">

  <div class="content">
    <div title="Веб-каталог InSumy" id='block-insumy'>
	<div class="clearfix pad_hor10 bg_gray">
		<div class="announce"><h5 class="adv"><a href="http://insumy.com" target="blank_">InSumy.com</a></h5></div>
	</div>

	<div class="block2 clearfix">
		<div class="insumy_ban"><a class="insumy" href="http://insumy.com" target="blank_"></a></div>
	</div>

		<div class="block5 clearfix" title="Перспектива-С">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://perspektiva.insumy.com" target="blank_">Перспектива-С</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Полярис, ФОП Гураль">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/полярис-фоп-гураль.insumy.com" target="blank_">Полярис, ФОП Гураль</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Коллективное предприятие «Память»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/коллективное-предприятие-«память».insumy.com" target="blank_">Коллективное предприятие «Память»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Декотон">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/декотон.insumy.com" target="blank_">Декотон</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Студия «Данкор Веб»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/студия-«данкор-веб».insumy.com" target="blank_">Студия «Данкор Веб»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="ООО «РОАД КОНСТРАКШН» ">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/ооо-«роад-констракшн».insumy.com" target="blank_">ООО «РОАД КОНСТРАКШН» </a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="КП «Спеціалізований комбінат»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://spcomb.insumy.com" target="blank_">КП «Спеціалізований комбінат»</a></h5>
		</div>
	</div>
	
</div>  </div>
</div>
												<div class="block block-theme"><form action="/news/newsline/369648"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Введите искомые термины." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-6f0f6d0c8f9dd6c5c13d4233ad970ce5" value="form-6f0f6d0c8f9dd6c5c13d4233ad970ce5"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
											</div>

				</div>
				
				<div id="banner13" class="clearfix">
					<!-- No active ads were found in t1589 -->				</div>
				
				<div class="clearfix" id="footer">
					<ul class="menu clearfix"><li class="menu-icon first"><a href="/"> </a></li>
<li class="menu-250"><a href="/articles/politics">Статьи</a></li>
<li class="menu-13087"><a href="/news/newsline">Новости</a></li>
<li class="menu-4849"><a href="/photo/events">Фото</a></li>
<li class="menu-252"><a href="/blogs/entries">Блоги</a></li>
<li class="menu-12706"><a href="/forum">Форум</a></li>
<li class="menu-16176"><a href="/advs_board/paper/categories">Объявления</a></li>
<li class="menu-256"><a href="/poster/events">Афиша</a></li>
<li class="menu-9685"><a href="/tags/ru">Теги</a></li>
<li class="menu-bigmir-counter last"><span><!-- bigmir)net TOP 100 -->
<a href="http://top.bigmir.net/stat/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=89134";' >
<script language="javascript">
	bmQ='<img src=http://c.bigmir.net/?s89134&t8'
	bmD=document
	bmD.cookie="b=b"
	if(bmD.cookie)bmQ+='&c1'
</script>
<script language="javascript1.2">
	bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
</script>
<script language="javascript">
	bmF = bmD.referrer.slice(7);
	((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
	if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
	bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
</script>
</a></span></li>
</ul>					<div id="left-column" class="w690 footer-copyright">
											<a href="http://dancor.sumy.ua/">Сумской информационный портал: все новости Сумщины. Ведущий независимый новостной ресурс Сумской области.</a><br/>
						Использование материалов <a href="/">&laquo;Данкор онлайн&raquo;</a> разрешено только при наличии активной ссылки на источник.<br/>
						&copy; 1998&ndash;2021 &laquo;Данкор онлайн&raquo;.
					</div>
					<div id="right-column" class="w240 footer-copyright">
						<a href="/adv_on_site" title="Реклама на сайте">Реклама на сайте</a><br/>
						<a href="/all.rss" title="RSS-лента">RSS-лента</a><br/>
					</div>
				</div>
				
							</div>
		</div>
				<div id="block-block-117" class="block block-block">

  <div class="content">
    <a href="http://medik.sumy.ua" title="Медицинский портал-каталог г. Сумы medik.sumy.ua. Новости, отзывы, мнения, обсуждение, вопросы доктору, телепрограмма, лечение. Медицинские учереждения, публикации, клиники, больницы, консультации, справочники, отзывы"> </a>  </div>
</div>
<div id="block-block-129" class="block block-block">

  <div class="content">
    <!-- MMI CMeter -->
<noscript><img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua" alt="" /></noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->  </div>
</div>
		
		<div id="upmsg-selectable">
			<div class="upmsg-selectable-inner">
				<img src="/themes/dancor/js/MaSha/src/img/textselect/upmsg_arrow.png" alt="">
					<p>Вы можете отметить интересные вам фрагменты текста, которые будут доступны по уникальной ссылке в адресной строке браузера.</p>
				<a href="#" class="upmsg_closebtn"></a>
			</div>
		</div>
		
	</body>
</html>
